<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Expires" content="Tue, 27 Aug 1999 19:05:12 GMT" />
<meta name="verify-v1" content="sLa8sC3hO35ufLx9KIQwpffUnPi7RKjkcjo+sS0t4gI=" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta http-equiv="content-language" content="fr" />
<title>Il y a 10 ans - Mandanda découvrait la Ligue 1</title>
<meta name="Description" content="Il y a 10 ans - Mandanda découvrait la Ligue 1"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="livefoot.fr" />
<meta property="og:title" content="Il y a 10 ans - Mandanda découvrait la Ligue 1" />
<meta property="og:description" content="Il y a 10 ans - Mandanda découvrait la Ligue 1" />
<meta property="og:image" content="http://www.livefoot.fr/images/og-image.png" />
		<meta property="og:type" content="sport" />
		<meta property="og:url" content="http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html" />
		<meta name="apple-itunes-app" content="app-id=924877528" />
		<meta property="fb:app_id" content="195718950445341" />
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@livefootfr"/>
		<meta name="twitter:creator" content="@livefootfr"/>

<meta name="Classification" content="video"/>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
<link rel="manifest" href="/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />

<link href="http://www.livefoot.fr/style21.css" rel="stylesheet" type="text/css" /><script src="http://www.livefoot.fr/js/default2.js" type="text/javascript"></script>



<link rel="alternate" type="application/rss+xml" title="Actualit&eacute; de livefoot.fr" href="http://www.livefoot.fr/video.xml" />
	



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34590387-1', 'auto');
  ga('send', 'pageview');

</script>








<script type="text/javascript" src="http://www.livefoot.fr/include/fancybox-2.1.7/source/jquery.fancybox.pack.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="http://www.livefoot.fr/include/fancybox-2.1.7/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.livefoot.fr/include/fancybox-2.1.7/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="http://www.livefoot.fr/include/fancybox-2.1.7/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>


<script type="text/javascript">
var blinker="#ff0000";
function blink(){
	if(blinker=="#ff0000")
		blinker="#fefefe";
	else
		blinker="#ff0000";
	$(".blink").css({"color":blinker});
}





	
$(document).ready(function(){
	//top page
	$(window).scroll(function () {
			if ($(this).scrollTop() != 0) {
				$('a#top').fadeIn();
			} else {
				$('a#top').fadeOut();
			}
	});
	$('a#top').click(function(){
		 $('html, body').animate({scrollTop: '0px'}, 'slow');
		 return false;
	});
	//live match
	if ($(".blink").length>0) {
		setInterval("blink()",500);
	}
	
				$("img.lazy").unveil(300);

			

		

					if (!$.cookie("fancybox")){
					$('.fancybox').fancybox({
										maxWidth    : 500,
										maxHeight   : 500,
										width       : '50%',
										height      : '50%',
										autoSize    : false,
										openEffect	: 'none',
										closeEffect	: 'none',
										scrolling: 'no',	
					}).trigger('click');

				$.cookie("fancybox", "fancybox",{ expires: 1, path: '/', domain: 'livefoot.fr' });
			}
		

	

});

</script>


	

<script type="text/javascript">
<!--
if (top.frames.length!=0) top.location=self.document.location;
// -->
</script> 

<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script> 
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script> 
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/32584777/livefoot.fr-bottom-mobile-970-728', [[728, 90], [970, 90]], 'div-gpt-ad-1418060637193-1').addService(googletag.pubads());
	googletag.defineSlot('/32584777/livefoot.fr-droit-milieu-actu-336-280', [336, 280], 'div-gpt-ad-1418060637193-2').addService(googletag.pubads());
	googletag.defineSlot('/32584777/livefoot.fr-droit-milieur-index-336-280', [336, 280], 'div-gpt-ad-1418060637193-3').addService(googletag.pubads());
	googletag.defineSlot('/32584777/livefoot.fr-droit-top-300-600', [300, 600], 'div-gpt-ad-1418060637193-4').addService(googletag.pubads());
	googletag.defineSlot('/32584777/livefoot.fr-droit-video-bas-300-250', [300, 250], 'div-gpt-ad-1418060637193-5').addService(googletag.pubads());
	googletag.defineSlot('/32584777/livefoot.fr-header-970-728', [[728, 90], [970, 90]], 'div-gpt-ad-1418060637193-6').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
<link href="http://www.livefoot.fr/css/video.css?9" rel="stylesheet" type="text/css" />

<style>
.video, .video h1,  #pageVideo {
		width:100%;
		max-width:1000px;
}

.video h1{
	 width:980px;
}
.videodirect{
	width:988px;
}
.video-content{
	/*width:800px;*/
}
.commentaires {
	margin: 20px 0;
	padding: 10px 0;
	border-top: 2px solid #ddd;
	border-bottom: 2px solid #ddd;

}
.commentaires h3 {
	font-family: arial;
	font-size: 26px;
	color: #999 !important;
	font-weight: bold;
}
#videoSociaux{
	width:630px;
	margin:0 auto;
	margin-top:20px;
	padding-bottom:40px;
}
.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%;margin-right:10px; } 
.embed-container iframe, .embed-container object, 
.embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }

.partagerFB {
    position: fixed;
	width:468px;
    left: 50%;
    top: 0px;
    color: #FFF;
    padding: 14px 16px 4px 16px;
    -moz-border-radius: 5px;
    -webkit-border-radius: 5px;
    border-radius: 5px;
    background-color: #675F5D;
    font-family: Verdana, Geneva, sans-serif;
    display: none;
    z-index: 100000000000000000000000000;
}
.partagerFB .t1 {
    display: block;
    font-size: 16px;
    padding-bottom: 8px;
}
.partagerFB .t2 {
    display: block;
    font-size: 12px;
    display: block;
    float: left;
}
.partagerFB .fb {
    display: block;
    font-size: 12px;
    display: inline-block;
    padding: 3px 0 0 20px;
    float: left;
}
.partagerFB .close {
    position: absolute;
    right: 10px;
    bottom: 10px;
    font-size: 18px;
    font-weight: bold;
    cursor: pointer;
}

</style>


	<script>function fbs_click(u) {
window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u),'sharer','toolbar=0,status=0,width=626,height=436');
}</script>


</head>
<body>
<div align="center">


<div id="main"><div class="cadremenuhaut1">	
	<div class="tailleH">
		<div id="menuH">
			<a href="http://www.livefoot.fr/" title="Livefoot">Livefoot</a>
			<font size="1" face="Verdana" color="red">&nbsp;| </font><a href="http://www.liverugby.fr/" title="live rugby">Rugby</a>
			<font size="1" face="Verdana" color="red">&nbsp;| </font><a href="http://www.livebasket.fr/" title="live basket">Basket</a>
			<font size="1" face="Verdana" color="red">&nbsp;| </font><a href="http://www.livetennis.fr/" title="live tennis">Tennis</a>
			<font size="1" face="Verdana" color="red">&nbsp;| </font><a href="http://www.livesport.fr/" title="live sport">LiveSport</a>
			<font size="1" face="Verdana" color="red">&nbsp;| </font><a href="http://www.mercatolive.fr/" title="live mercato">Mercato</a>
			<font size="1" face="Verdana" color="red">&nbsp;| </font><a href="http://www.liveinfos.fr/"  title="Live Infos">Actu</a>
			<font size="1" face="Verdana" color="red">&nbsp;| </font><a href="http://www.footlive.fr/"  title="Foot Live">Foot Live</a>
		
			<style>
			.sprite-rss {
				display: inline-block;
				background: url(/images/sprite4.png) -28px -172px no-repeat;
				width: 14px;
				height: 14px;
				transform: scale(1.);
			}
			</style>			
			<a class="h-facebook" href="https://www.facebook.com/LiveFoot.fr"></a>
			<a class="h-twitter" href="https://twitter.com/livefootfr"></a>
			<a class="h-google" href="https://plus.google.com/+livefoot/posts" rel="publisher"></a>
			<a href="http://www.livefoot.fr/video.xml" target='_blank'><img src="data:image/jpeg;base64,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" height="24" width="24" style="vertical-align: middle;" title="Flux RSS" alt="Flux RSS" align="middle" border="0" /></a>
	
		</div>
			</div>
</div>


<div class="bothclear"></div>
	<div id="header">
		<table   id="tableHeader" cellpadding="0"  cellspacing="0" border="0">
		<tr>
			<td width="202" >
				<div class="logo">
					<a href="http://www.livefoot.fr"><img src="http://www.livefoot.fr/images/livefoot-logo.png" width="207px" height="100px" title="football"  border="0" alt="livefoot.fr" /></a>
				</div>
			</td>
			<!--
			<td width="208" >
			</td>  
			<td width="520" >
			-->
			<td width="728" >
			
							
			
							
				<div style="position:absolute;top:5px;right:5px;">
					<h1>LiveFoot</h1> 					
				</div>
	
								
				
				
							
				
				
			
			

				
										
			</td>  
		</tr>
		</table>
	</div><!--fin id header-->

<div class="cadremenuhaut">
	<div align="center" id="dropList">
		<ul id="menu">
			<li class="level1-li"><a class="sprite-home"  href="http://www.livefoot.fr/" id="home" class="level1-a"></a></li>
			<!--<li class="level1-li"><a href="http://www.livefoot.fr/" id="home"><img style="vertical-align:middle;" src="http://www.livefoot.fr/images/home.png" /></a></li>-->
			<li class="level1-li"><a href="http://www.livefoot.fr/wsn/news.php" id="news" class="level1-a"><span>News</span></a></li>
			<li class="level1-li sub wide"><a href="#" id="france" class="level1-a"><span class="down">France</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
			<!--[if lte IE 6]><table><tr><td><![endif]-->
			<div class="listHolder2">
				<div class="inner">
					<div class="innerBloc">
						<div class="competition"> <a href="http://www.livefoot.fr/france/ligue1/ligue1.php">Ligue 1</a></div>
						<ul class="menuListe listeLeft" style="width:145px;margin-left:5px;"> 
							<li><a href="http://www.livefoot.fr/france/ligue1/ligue1.php" title="Actualité Ligue1">Actualités</a></li> 
							<li><a href="http://www.livefoot.fr/france/ligue-1/classement/" title="Classement Ligue 1">Classement L1</a></li>
							<li><a href="http://www.livefoot.fr/france/club-football/amiens.php">Amiens</a></li>
							<li><a href="http://www.livefoot.fr/france/ligue2/angers.php" title="Angers">Angers</a></li> 
							<li><a href="http://www.livefoot.fr/france/ligue1/girondins-de-bordeaux.php" title="Bordeaux">Bordeaux</a></li> 
							<li><a href="http://www.livefoot.fr/france/SMCaen.php" title="Caen">Caen</a></li> 
							<li><a href="http://www.livefoot.fr/france/dijon.php" title="Dijon">Dijon</a></li>
							<li><a href="http://www.livefoot.fr/france/club-football/guigamp.php">Guingamp</a></li> 
							<li><a href="http://www.livefoot.fr/france/ligue1/lille-losc.php" title="Lille">Lille</a></li> 
							<li><a href="http://www.livefoot.fr/france/ligue1/olympique-lyonnais.php" title="Lyon">Lyon</a></li> 
							<li><a href="http://www.livefoot.fr/france/ligue1/olympique-de-marseille.php" title="Marseille">Marseille</a></li> 
						</ul>
						<ul  class="menuListe petitBloc listeLeft"> 
							<li><a href="http://www.livefoot.fr/france/ligue1/fc-metz.php" title="Metz">Metz</a></li>
							<li><a href="http://www.livefoot.fr/france/ligue1/as-monaco.php" title="Monaco">Monaco</a></li> 
							<li><a href="http://www.livefoot.fr/france/montpellier.php" title="Montpellier">Montpellier</a></li> 
							<li><a href="http://www.livefoot.fr/france/club-football/fc-nantes-atlantique.php" title="Nantes">Nantes</a></li>	
							<li><a href="http://www.livefoot.fr/france/ligue1/ogc-nice.php" title="Nice">Nice</a></li> 
							<li><a href="http://www.livefoot.fr/france/ligue1/psg.php" title="PSG">PSG</a></li> 
							<li><a href="http://www.livefoot.fr/france/ligue1/stade-rennais.php" title="Rennes">Rennes</a></li> 
							<li><a href="http://www.livefoot.fr/france/ligue1/saint-etienne.php" title="Saint-Etienne">Saint-Etienne</a></li> 
							<li><a href="http://www.livefoot.fr/france/club-football/strasbourg.php">Strasbourg</a></li> 
							<li><a href="http://www.livefoot.fr/france/ligue1/toulouse-fc.php" title="Toulouse">Toulouse</a></li> 
							<li><a href="http://www.livefoot.fr/france/club-football/es-troyes-ac.php" title="Troyes">Troyes</a></li>				
						</ul>
						<div style="clear:left;"></div>
					</div>
				
					<div class="innerBloc">
						<div class="competition"> <a href="http://www.livefoot.fr/france/ligue2/ligue2.php">Ligue 2</a></div> 
						<ul class="menuListe petitBloc listeLeft">
							<li><a href="http://www.livefoot.fr/france/ligue2/ligue2.php" title="Actualité ligue2">Actualité</a></li> 
							<li><a href="http://www.livefoot.fr/france/ligue-2/classement/" title="Classement Ligue 2">Classement L2</a></li>
								<li><a href="http://www.livefoot.fr/france/ligue2/ajaccio.php" title="Ajaccio">AC Ajaccio</a></li> 
								<li><a href="http://www.livefoot.fr/france/ligue1/aj-auxerre.php" title="Auxerre">Auxerre</a></li> 
								<li><a href="http://www.livefoot.fr/bourg-peronnas" >Bourg-Péronnas</a></li>
								<li><a href="http://www.livefoot.fr/france/ligue2/brest.php" title="Brest">Brest</a></li> 
								<li><a href="http://www.livefoot.fr/france/ligue2/chateauroux.php" title="Ch&acirc;teauroux">Ch&acirc;teauroux</a></li> 
								<li><a href="http://www.livefoot.fr/france/ligue2/clermont.php" title="Clermont">Clermont</a></li>
								<li><a href="http://www.livefoot.fr/france/ajaccio-gfca.php">Gazélec Ajaccio</a></li>
								<li><a href="http://www.livefoot.fr/france/ligue2/le-havre.php" title="Le Havre">Le Havre</a></li> 
								<li><a href="http://www.livefoot.fr/france/ligue1/rc-lens.php" title="Lens">Lens</a></li>
						</ul>
						<ul class="menuListe petitBloc listeLeft"  style="width:95px;"> 
								<li><a href="http://www.livefoot.fr/france/ligue1/fc-lorient.php" title="Lorient">Lorient</a></li> 
								<li><a href="http://www.livefoot.fr/france/ligue1/as-nancy-lorraine.php" title="Nancy">Nancy</a>	</li> 						
								<li><a href="http://www.livefoot.fr/france/club-football/Nimes-Olympique.php" title="Nimes">Nimes</a></li> 
								<li><a href="http://www.livefoot.fr/france/club-football/niort.php">Niort</a></li> 			
								<li><a href="http://www.livefoot.fr/france/club-football/orleans.php">Orleans</a></li> 	
								<li><a href="http://www.livefoot.fr/france/club-football/ParisFC.php">Paris FC</a></li>
								<li><a href="http://www.livefoot.fr/france/Quevilly.php">Quevilly-Rouen</a></li> 
								<li><a href="http://www.livefoot.fr/france/club-football/reims.php" title="Reims">Reims</a></li> 
								<li><a href="http://www.livefoot.fr/france/ligue1/fc-sochaux.php" title="Sochaux">Sochaux</a></li> 
								<li><a href="http://www.livefoot.fr/france/club-football/Tours-FC.php" title="Tours FC">Tours FC</a></li> 
								<li><a href="http://www.livefoot.fr/france/ligue1/valenciennes-vafc.php" title="Valenciennes">Valenciennes</a></li>
						</ul>
						<div style="clear:left;"></div>
					</div>
					<div class="innerBloc">
							<div class="competition"> <a href="http://www.livefoot.fr/france/national/national.php" class="fly">National</a></div> 
							<ul class="menuListe petitBloc listeLeft" style="width:105px;"> 
								<li><a href="http://www.livefoot.fr/france/national/national.php">Actualité</a></li> 
								<li><a href="http://www.livefoot.fr/france/national/classement/" title="Classement National">Classement</a></li>
									<li><a href="http://www.livefoot.fr/france/union-sportive-avranches-mont-saint-michel">Avranches</a></li>
									<li><a href="http://www.livefoot.fr/france/as-beziers">AS Béziers</a></li>
								
									<li><a href="http://www.livefoot.fr/france/ligue2/bastia.php">Bastia</a></li> 
								
									<li><a href="http://www.livefoot.fr/france/ligue2/boulogne-sur-mer.php" title="Boulogne">Boulogne</a></li> 
									<li><a href="http://www.livefoot.fr/france/chambly" >Chambly</a></li>
									<li><a href="http://www.livefoot.fr/equipe/so-cholet/actualite/" >SO Cholet</a></li>
									<li><a href="http://www.livefoot.fr/equipe/us-concarneau/actualite/">Concarneau</a></li>
									<li><a href="http://www.livefoot.fr/france/club-football/Creteil.php">Creteil</a></li>
							</ul>
							<ul  class="menuListe petitBloc listeLeft" style="width:120px;"> 
									<li><a href="http://www.livefoot.fr/dunkerque-usl" >Dunkerque</a></li>
									<li><a href="http://www.livefoot.fr/equipe/entente-ssg/actualite/" >Entente SSG</a></li>
									<li><a href="http://www.livefoot.fr/france/ligue2/grenoble-gf38.php">Grenoble</a></li>	
									<li><a href="http://www.livefoot.fr/france/club-football/Laval.php" title="Laval">Laval</a></li> 
									<li><a href="http://www.livefoot.fr/france/les-herbiers">Les Herbiers</a></li>
									<li><a href="http://www.livefoot.fr/equipe/lyon-duchere/actualite/">Lyon Duchère</a></li> 
									<li><a href="http://www.livefoot.fr/france/marseille-consolat">Marseille Consolat</a></li> 
									<li><a href="http://www.livefoot.fr/equipe/pau-fc/actualite/">Pau FC</a></li>
									<li><a href="http://www.livefoot.fr/france/Red-Star-93.php">Red Star</a></li> 
									<li><a href="http://www.livefoot.fr/france/club-football/Rodez.php">Rodez</a></li>
							</ul>
							<div style="clear:left;"></div>
					</div>
										
					<div class="innerBloc">
							<div class="competition"> <a href="http://www.livefoot.fr/france/amateur.php">Amateur</a></div> 
							<ul class="menuListe petitBloc"  style="width:120px;"> 
								<li><a href="http://www.livefoot.fr/france/amateur.php">Amateur</a></li> 
								<li><a href="http://www.livefoot.fr/france/UJA-Alfortville.php">Alfortville</a></li> 
								<li><a href="http://www.livefoot.fr/france/club-football/Arles-Avignon.php" title="Arles-Avignon">Arles-Avignon</a></li> 
								<li><a href="http://www.livefoot.fr/CA-Bastia" >CA-Bastia</a></li>	
								<li><a href="http://www.livefoot.fr/france/club-football/Bayonne.php">Bayonne</a></li>
								<li><a href="http://www.livefoot.fr/france/club-football/Beauvais.php">Beauvais</a></li>
								<li><a href="http://www.livefoot.fr/france/asm-belfort">ASM Belfort</a></li>
								<li><a href="http://www.livefoot.fr/france/Besancon.php">Besan&ccedil;on</a></li>
								<li><a href="http://www.livefoot.fr/france/club-football/Cannes.php">Cannes</a></li> 
								<li><a href="http://www.livefoot.fr/carquefou" >Carquefou</a></li>
								<li><a href="http://www.livefoot.fr/france/Cherbourg.php">Cherbourg</a></li>
								<li><a href="http://www.livefoot.fr/france/club-football/Colmar.php" >Colmar</a></li>
								<li><a href="http://www.livefoot.fr/colomiers-usc" >Colomiers</a></li>
								<li><a href="http://www.livefoot.fr/france/Epinal.php">Epinal</a></li>
								<li><a href="http://www.livefoot.fr/france/club-football/EvianThononGaillardFC.php" title="Evian Thonon Gaillard FC">Evian</a></li> 
								<li><a href="http://www.livefoot.fr/france/club-football/ES-Frejus.php">Frejus</a></li> 
								<li><a href="http://www.livefoot.fr/france/club-football/Gap.php">Gap</a></li> 	
								<li><a href="http://www.livefoot.fr/france/club-football/gueugnon.php">Gueugnon</a></li> 
								<li><a href="http://www.livefoot.fr/france/club-football/Istres.php" title="Istres">Istres</a></li> 
								<li><a href="http://www.livefoot.fr/france/LePoiresurVie.php">Le Poiré sur Vie</a></li>
							</ul>
					</div>
					<div class="innerBloc">
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/france/ligue2/libourne-st-seurin.php">Libourne</a></li> 
								<li><a href="http://www.livefoot.fr/france/ligue1/le-mans.php" title="Le Mans">Le Mans</a></li> 
								<li><a href="http://www.livefoot.fr/france/club-football/Luzenac.php">Luzenac</a></li> 	
								<li><a href="http://www.livefoot.fr/vendee-lucon-football">Lu&ccedil;on</a></li> 	
								<li><a href="http://www.livefoot.fr/france/Martigues.php">Martigues</a></li>
								<li><a href="http://www.livefoot.fr/equipe/olympique-ales-cevennes/actualite/">Olympique d'Alès</a></li>
								<li><a href="http://www.livefoot.fr/france/club-football/Plabennec.php">Plabennec</a></li> 
								<li><a href="http://www.livefoot.fr/france/FC-Rouen.php">Rouen</a></li>
								<li><a href="http://www.livefoot.fr/france/ligue2/sedan.php" title="Sedan">Sedan</a></li> 
								<li><a href="http://www.livefoot.fr/Uzes-Pont-du-Gard">Uz&egrave;s Pont du Gard</a></li>
								<li><a href="http://www.livefoot.fr/france/club-football/Vannes-Olympique-Club.php" title="Vannes">Vannes</a></li> 
							</ul>
							<div class="competition"> Coupes</div> 
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/france/coupe/coupe-de-france.php">Coupe de France</a></li> 
								<li><a href="http://www.livefoot.fr/france/coupe/coupe-de-la-ligue.php">Coupe de la Ligue</a></li>
							</ul> 
							<div class="competition"> Les Bleus</div> 
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/france/bleus/equipea.php">Equipe de France</a></li> 
							</ul> 
							<div class="competition"> Foot Féminin</div> 
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/football-feminin">Foot Féminin</a></li> 
							</ul> 
					</div>
					<div style="clear:left;"></div>
				</div>
			</div>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li class="level1-li"><a href="http://www.livefoot.fr/transfert/transfert-mercato.php" id="transferts" class="level1-a" ><span>Transferts</span></a></li> 
			<li class="level1-li"><a href="http://www.livefoot.fr/video-football" id="Videos" class="level1-a" >Videos</a></li> 
			<li class="level1-li"><a href="http://www.footlive.fr/" target='_blank' id="scores" class="level1-a" ><span>Live Foot</span></a></li> 
		<li class="level1-li sub wide"><a href="#" id="europe" class="level1-a" ><span class="down">Europe</span><!--[if gte IE 7]><!--></a><!--<![endif]--> 
			<!--[if lte IE 6]><table><tr><td><![endif]-->
			<div class="listHolder2">
				<div class="inner">
					<div class="innerBloc grosBloc">
							<div class="competition"> <a href="http://www.livefoot.fr/angleterre/foot-anglais.php">Foot Anglais</a></div> 
														<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/angleterre/foot-anglais.php">Actualité</a></li>
								<li><a href="http://www.livefoot.fr/angleterre/premier-league/classement/" title="Classement Angleterre Premier League">Classement</a></li>
								<li><a href="http://www.livefoot.fr/angleterre/premiership/arsenal.php">Arsenal</a></li> 
								<li><a href="http://www.livefoot.fr/bolton-wanderers">Bolton Wanderers</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/afc-bournemouth/actualite/">Bournemouth</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/burnley-fc/actualite/">Burnley </a></li> 
								<li><a href="http://www.livefoot.fr/angleterre/premiership/chelsea.php">Chelsea</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/crystal-palace/actualite/">Crystal Palace</a></li> 
								<li><a href="http://www.livefoot.fr/angleterre/everton.php">Everton</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/hull-city/actualite/">Hull City</a></li>
								<li><a href="http://www.livefoot.fr/equipe/leicester-city/actualite/">Leicester City</a></li>
								<li><a href="http://www.livefoot.fr/angleterre/premiership/liverpool.php">Liverpool</a></li> 
								<li><a href="http://www.livefoot.fr/angleterre/premiership/Manchester-City.php">Manchester City</a></li> 
								<li><a href="http://www.livefoot.fr/angleterre/premiership/manchester-united.php">Manchester United</a></li>
								<li><a href="http://www.livefoot.fr/equipe/middlesbrough-fc/actualite/">Middlesbrough</a></li>
								<li><a href="http://www.livefoot.fr/angleterre/premiership/newcastle.php">Newcastle</a></li>
								<li><a href="http://www.livefoot.fr/queens-park-rangers-qpr">QPR</a></li>
								<li><a href="http://www.livefoot.fr/equipe/southampton-fc/actualite/">Southampton</a></li>
								<li><a href="http://www.livefoot.fr/equipe/stoke-city/actualite/">Stoke City</a></li>
								<li><a href="http://www.livefoot.fr/equipe/sunderland-afc/actualite/">Sunderland</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/swansea-city-afc/actualite/">Swansea City</a></li> 
								<li><a href="http://www.livefoot.fr/angleterre/premiership/Tottenham.php">Tottenham</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/watford-fc/actualite/">Watford</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/west-bromwich-albion-fc/actualite/">West Bromwich</a></li> 
								<li><a href="http://www.livefoot.fr/angleterre/west-ham.php">West Ham</a></li> 
						
								
								
								
							</ul>
						</div>
					<div class="innerBloc  petitBloc">
							<div class="competition"> <a href="http://www.livefoot.fr/italie/foot-italien.php">Foot Italien</a></div>
							<ul class="menuListe  petitBloc"> 
								<li><a href="http://www.livefoot.fr/italie/foot-italien.php">Actualité</a></li> 
								<li><a href="http://www.livefoot.fr/italie/serie-a/classement/" title="Classement Italie Série A">Série A</a></li>
								<li><a href="http://www.livefoot.fr/italie/calcio/AS-Roma.php">AS Roma</a></li>
								<li><a href="http://www.livefoot.fr/equipe/atalanta-bergame/actualite/">Atalanta</a></li>
								<li><a href="http://www.livefoot.fr/equipe/bologne-fc/actualite/">Bologne</a></li>
								<li><a href="http://www.livefoot.fr/equipe/cagliari-calcio/actualite/">Cagliari</a></li>
								<li><a href="http://www.livefoot.fr/equipe/chievo-verone/actualite/">Chievo Verone</a></li>
								<li><a href="http://www.livefoot.fr/equipe/fc-crotone/actualite/">Crotone</a></li>
								<li><a href="http://www.livefoot.fr/equipe/empoli-fc/actualite/">Empoli</a></li>
								<li><a href="http://www.livefoot.fr/italie/calcio/fiorentina.php">Fiorentina</a></li> 
								<li><a href="http://www.livefoot.fr/italie/Genoa.php">Genoa</a></li> 
								<li><a href="http://www.livefoot.fr/italie/calcio/inter-milan.php">Inter Milan</a></li> 
								<li><a href="http://www.livefoot.fr/italie/calcio/juventus.php">Juventus</a></li> 
								<li><a href="http://www.livefoot.fr/italie/calcio/Lazio-Rome.php">Lazio Rome</a></li> 
								<li><a href="http://www.livefoot.fr/italie/calcio/milan.php">Milan AC</a></li> 
								<li><a href="http://www.livefoot.fr/italie/calcio/naples.php">Naples</a></li> 
								<li><a href="http://www.livefoot.fr/italie/calcio/palerme.php">Palerme</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/pescara-calcio/actualite/">Pescara</a></li>
								<li><a href="http://www.livefoot.fr/italie/calcio/sampdoria.php">Sampdoria</a></li>	
								<li><a href="http://www.livefoot.fr/equipe/sassuolo-calcio/actualite/">Sassuolo</a></li>
								<li><a href="http://www.livefoot.fr/equipe/torino-fc/actualite/">Torino</a></li>
								<li><a href="http://www.livefoot.fr/equipe/udinese-calcio/actualite/">Udinese</a></li>

							</ul>
					</div>
					<div class="innerBloc grosBloc">
							<div class="competition"> <a href="http://www.livefoot.fr/espagne/foot-espagnol.php">Foot Espagnol</a></div> 
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/espagne/foot-espagnol.php">Actualité</a></li> 
								<li><a href="http://www.livefoot.fr/espagne/liga/classement/" title="Classement Espagne Liga">Classement Liga</a></li>
								<li><a href="http://www.livefoot.fr/equipe/deportivo-alaves/actualite/">Alavés</a></li>
								<li><a href="http://www.livefoot.fr/equipe/athletic-bilbao/actualite/">Athletic Bilbao</a></li>
								<li><a href="http://www.livefoot.fr/espagne/liga/atletico-madrid.php">Atletico Madrid</a></li> 
								<li><a href="http://www.livefoot.fr/espagne/liga/barcelone.php">Barcelone</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/betis-seville/actualite/">Betis Séville</a></li>
								<li><a href="http://www.livefoot.fr/equipe/celta-vigo/actualite/">Celta Vigo</a></li>
								<li><a href="http://www.livefoot.fr/equipe/sociedad-deportiva-eibar/actualite/">Eibar</a></li>
								<li><a href="http://www.livefoot.fr/equipe/espanyol-barcelone/actualite/">Espanyol Barcelone</a></li>
								<li><a href="http://www.livefoot.fr/equipe/getafe-cf/actualite/">Getafe</a></li>
								<li><a href="http://www.livefoot.fr/equipe/granada-cf/actualite/">Granada</a></li>
								<li><a href="http://www.livefoot.fr/equipe/deportivo-la-corogne/actualite/">La Corogne</a></li>
								<li><a href="http://www.livefoot.fr/equipe/union-deportiva-las-palmas/actualite/">Las Palmas</a></li>
								<li><a href="http://www.livefoot.fr/equipe/club-deportivo-leganes/actualite/">Leganés</a></li>
								<li><a href="http://www.livefoot.fr/espagne/malaga.php">Malaga</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/club-atletico-osasuna/actualite/">Osasuna</a></li>
								<li><a href="http://www.livefoot.fr/espagne/liga/real-madrid.php">Real Madrid</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/real-sociedad/actualite/">Real Sociedad</a></li>
								<li><a href="http://www.livefoot.fr/espagne/liga/seville.php">Séville</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/sporting-gijon/actualite/">Sporting Gijón</a></li>
								<li><a href="http://www.livefoot.fr/espagne/liga/valence.php">Valence CF</a></li> 
								<li><a href="http://www.livefoot.fr/espagne/villarreal.php">Villarreal</a></li> 
							</ul>
					</div>
					<div class="innerBloc grosBloc">
					
							<div class="competition"> <a href="http://www.livefoot.fr/allemagne/foot-allemand.php">Foot Allemand</a></div> 
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/allemagne/foot-allemand.php">Actualité</a></li> 
								<li><a href="http://www.livefoot.fr/allemagne/bundesliga/classement/" title="Classement Allemagne Bundesliga">Classement</a></li>
								<li><a href="http://www.livefoot.fr/equipe/fc-augsburg/actualite/">Augsburg</a></li>
								<li><a href="http://www.livefoot.fr/allemagne/bundesliga/bayern-munich.php">Bayern Munich</a></li> 
								<li><a href="http://www.livefoot.fr/allemagne/bundesliga/Bayer-Leverkusen.php">Bayer Leverkusen</a></li> 
								<li><a href="http://www.livefoot.fr/allemagne/Borussia-Dortmund.php">Borussia Dortmund</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/fc-cologne/actualite/">Cologne</a></li>
								<li><a href="http://www.livefoot.fr/equipe/sv-darmstadt/actualite/">Darmstadt</a></li>
								<li><a href="http://www.livefoot.fr/equipe/eintracht-francfort/actualite/">Eintracht Francfort</a></li>
								<li><a href="http://www.livefoot.fr/equipe/sc-fribourg/actualite/">Fribourg</a></li>
								<li><a href="http://www.livefoot.fr/allemagne/hambourg.php">Hambourg</a></li> 
								<li><a href="http://www.livefoot.fr/equipe/hertha-berlin/actualite/">Hertha Berlin</a></li>
								<li><a href="http://www.livefoot.fr/equipe/tsg-hoffenheim/actualite/">Hoffenheim</a></li>
								<li><a href="http://www.livefoot.fr/equipe/fc-ingolstadt/actualite/">Ingolstadt</a></li>
								<li><a href="http://www.livefoot.fr/equipe/rb-leipzig/actualite/">Leipzig</a></li>
								<li><a href="http://www.livefoot.fr/equipe/fsv-mayence/actualite/">Mayence</a></li>
								<li><a href="http://www.livefoot.fr/equipe/borussia-monchengladbach/actualite/">Mönchengladbach</a></li>
								<li><a href="http://www.livefoot.fr/allemagne/schalke-04.php">Schalke 04</a></li> 
								<li><a href="http://www.livefoot.fr/allemagne/bundesliga/Stuttgart.php">Stuttgart</a></li> 
								<li><a href="http://www.livefoot.fr/allemagne/bundesliga/Werder-Breme.php">Werder Breme</a></li> 
								<li><a href="http://www.livefoot.fr/allemagne/Wolfsburg.php">Wolfsburg</a></li> 
							</ul>
					
					</div>
					<div class="innerBloc grosBloc">			
							<div class="competition"> <a href="http://www.livefoot.fr/portugal/portugal-bwin.php">Foot Portugais</a></div> 
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/portugal/portugal-bwin.php">Actualité</a></li> 
								<li><a href="http://www.livefoot.fr/portugal/primeira-liga/classement/" title="Classement Portugal Primeira Liga">Classement</a></li>
								<li><a href="http://www.livefoot.fr/portugal/bwin/benfica.php">Benfica</a></li>
								<li><a href="http://www.livefoot.fr/portugal/bwin/braga.php">Braga</a></li> 
								<li><a href="http://www.livefoot.fr/portugal/bwin/porto.php">Porto</a></li> 
								<li><a href="http://www.livefoot.fr/portugal/bwin/sporting.php">Sporting</a></li>	
							</ul>
							<div class="competition"> <a href="http://www.livefoot.fr/belgique/foot-belge.php">Foot Belgique</a></div>  
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/belgique/foot-belge.php">Actualité</a></li> 
								<li><a href="http://www.livefoot.fr/belgique/jupiler-pro-league/classement/" title="Classement Belgique Jupiler League">Classement</a></li>
								<li><a href="http://www.livefoot.fr/belgique/Anderlecht.php">Anderlecht</a></li> 
								<li><a href="http://www.livefoot.fr/belgique/club-brugge">Club de Bruges</a></li>
								<li><a href="http://www.livefoot.fr/belgique/rfc-liege">RFC Li&egrave;ge</a></li> 
								<li><a href="http://www.livefoot.fr/belgique/Standard-de-Liege.php">Standard de Liege</a></li> 
							</ul> 
								<div class="competition"> <a href="http://www.livefoot.fr/pays-bas/pays-bas.php">Foot Pays-Bas</a></div>   
								<ul class="menuListe grosBloc"> 
									<li><a href="http://www.livefoot.fr/pays-bas/pays-bas.php">Actualité</a></li> 
									<li><a href="http://www.livefoot.fr/pays-bas/eredivisie/classement/" title="Classement Pays-Bas Eredivisie">Classement</a></li>
									<li><a href="http://www.livefoot.fr/pays-bas/ajax-amsterdam.php">Ajax Amsterdam</a></li> 
									<li><a href="http://www.livefoot.fr/pays-bas/Feyenoord.php">Feyenoord</a></li> 			
									<li><a href="http://www.livefoot.fr/pays-bas/PSV-Eindhoven.php">PSV-Eindhoven</a></li> 
								</ul> 
					</div>
					<div class="innerBloc grosBloc">
							<div class="competition"> <a href="http://www.livefoot.fr/turquie/foot-turc.php">Foot Turquie</a></div> 
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/turquie/foot-turc.php">Actualité</a></li> 
								<li><a href="http://www.livefoot.fr/turquie/super-lig/classement/" title="Classement Turquie Super Lig">Classement</a></li>
								<li><a href="http://www.livefoot.fr/turquie/Besiktas.php">Besiktas</a></li> 
								<li><a href="http://www.livefoot.fr/turquie/Fenerbahce.php">Fenerbahce</a></li> 
								<li><a href="http://www.livefoot.fr/turquie/galatasaray.php">Galatasaray</a></li> 
							</ul> 
							<div class="competition" style="margin-top:13px;"><a href="http://www.livefoot.fr/grece/foot-grec.php">Foot Gr&#232;ce</a></div>  
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/grece/foot-grec.php">Actualité</a></li> 
								<li><a href="http://www.livefoot.fr/grece/super-league/classement/" title="Classement Grece Super League">Classement</a></li>
								<li><a href="http://www.livefoot.fr/grece/aek-athens.php">AEK Athene</a></li> 
								<li><a href="http://www.livefoot.fr/grece/olympiakos.php">Olympiakos</a></li> 
								<li><a href="http://www.livefoot.fr/grece/panathinaikos.php">Panathinaikos</a></li> 
							</ul> 
							<div class="competition"> <a href="http://www.livefoot.fr/football-ecosse/football-ecossais.php">Foot Ecossais</a></div> 
							<ul class="menuListe grosBloc"> 
								<li><a href="http://www.livefoot.fr/football-ecosse/football-ecossais.php">Actualité</a></li> 
								<li><a href="http://www.livefoot.fr/ecosse/premiership/classement/" title="Classement Ecosse Premier League">Classement</a></li>
								<li><a href="http://www.livefoot.fr/football-ecosse/celtic-glasgow.php">Celtic Glasgow</a></li> 
								<li><a href="http://www.livefoot.fr/football-ecosse/Glasgow-Rangers.php">Glasgow Rangers</a></li> 
							</ul> 
					</div>
					<div class="innerBloc" style="width:140px;">
								<div class="competition"> Autres pays</div>  
								<ul class="menuListe" style="width:140px;"> 
									<li><a href="http://www.livefoot.fr/autriche-football/transfert-actu-mercato">Foot Autriche</a></li>
									<li><a href="http://www.livefoot.fr/croatie-football/transfert-actu-mercato">Foot Croatie</a></li>
									<li><a href="http://www.livefoot.fr/danemark-football/transfert-actualite-resultat">Foot Danemark</a></li>
									<li><a href="http://www.livefoot.fr/israel/actualite">Foot Israël</a></li>
									<li><a href="http://www.livefoot.fr/luxembourg-football/transfert-actu-mercato">Foot Luxembourg</a></li>
									<li><a href="http://www.livefoot.fr/norvege-football/transfert-actu-resultat">Foot Norv&egrave;ge</a></li>
									<li><a href="http://www.livefoot.fr/pologne-football/transfert-actualite-resultat">Foot Pologne</a></li>
									<li><a href="http://www.livefoot.fr/roumanie-football/transfert-actualite-resultat">Foot Roumanie</a></li>
									<li><a href="http://www.livefoot.fr/russie-football/mercato-transfert-actualite">Foot Russe</a></li>
									<li><a href="http://www.livefoot.fr/suede-football/transfert-actu-mercato">Foot Su&egrave;de</a></li>
									<li><a href="http://www.livefoot.fr/suisse-football/mercato-transfert-actualite">Foot Suisse</a></li> 
									<li><a href="http://www.livefoot.fr/football/ukraine.php">Foot Ukrainien</a></li>								
								</ul> 
								<div class="competition" style="margin-top:13px;">Coupes d'Europe</div>   
								<ul class="menuListe" style="width:140px;"> 
									<li><a href="http://www.livefoot.fr/europe/ligue-des-champions.php">Ligue des Champions</a></li> 
									<li><a href="http://www.livefoot.fr/europe/Ligue-Europa.php">Ligue Europa</a></li> 
									<li><a href="http://www.livefoot.fr/supercoupe-d-europe/actu-match">Supercoupe d'Europe</a></li> 
									<li><a href="http://www.livefoot.fr/euro/actualite">Euro 2016</a></li> 
								</ul> 
					</div>	
					<div style="clear:left;"></div>
				</div>
			</div>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
		<!-- -->
						<li class="level1-li sub wide"><a href="#" id="euro2012" class="level1-a"><span class="down">Euro 2016</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
			<!--[if lte IE 6]><table><tr><td><![endif]-->
			<div class="listHolder2">
				<div class="inner">
					<div class="innerBloc">
							<ul class="menuListe grosBloc listeLeft">
								<li><a href="http://www.livefoot.fr/euro/actualite" title="Acutalité Euro 2016">Actualité Euro 2016</a></li> 
								<li>GROUPE A</li>
								<li><a href="http://www.livefoot.fr/euro/france/actualite" title="France Euro 2016">France</a></li> 
								<li><a href="http://www.livefoot.fr/euro/albanie/actualite" title="Albanie Euro 2016">Albanie</a></li>
								<li><a href="http://www.livefoot.fr/euro/roumanie/actualite" title="Roumanie Euro 2016">Roumanie</a></li> 
								<li><a href="http://www.livefoot.fr/euro/suisse/actualite" title="Suisse Euro 2016">Suisse</a></li> 						
							</ul>
							<ul  class="menuListe grosBloc listeLeft"> 
								<li></li>
								<li>GROUPE B</li>
								<li><a href="http://www.livefoot.fr/euro/angleterre/actualite" title="Allemagne Euro 2016">Angleterre</a></li> 						
								<li><a href="http://www.livefoot.fr/euro/russie/actualite" title="Russie Euro 2016">Russie</a></li> 
								<li><a href="http://www.livefoot.fr/euro/pays-de-galles/actualite" title="Pays de Galles Euro 2016">Pays de Galles</a></li>
								<li><a href="http://www.livefoot.fr/euro/slovaquie/actualite" title="Slovaquie Euro 2016">Slovaquie</a></li>
							</ul>
							<ul  class="menuListe grosBloc listeLeft">
								<li></li>
								<li>GROUPE C</li>
								<li><a href="http://www.livefoot.fr/euro/allemagne/actualite" title="Allemagne Euro 2016">Allemagne</a></li>
								<li><a href="http://www.livefoot.fr/euro/irlande-du-nord/actualite" title="Irlande du nord Euro 2016">Irlande du nord</a></li>
								<li><a href="http://www.livefoot.fr/euro/pologne/actualite" title="Pologne Euro 2016">Pologne</a></li> 
								<li><a href="http://www.livefoot.fr/euro/ukraine/actualite" title="Ukraine Euro 2016">Ukraine</a></li>
							</ul>
							<ul  class="menuListe grosBloc listeLeft">
								<li></li>
								<li>GROUPE D</li>
								<li><a href="http://www.livefoot.fr/euro/croatie/actualite" title="Croatie Euro 2016">Croatie</a></li> 
								<li><a href="http://www.livefoot.fr/euro/espagne/actualite" title="Espagne Euro 2016">Espagne</a></li> 
								<li><a href="http://www.livefoot.fr/euro/republique-tcheque/actualite" title="République tch&egrave;que Euro 2016">République tch&egrave;que</a></li> 
								<li><a href="http://www.livefoot.fr/euro/turquie/actualite" title="Turquie Euro 2016">Turquie</a></li>	
							</ul>
							<ul  class="menuListe grosBloc listeLeft">
								<li></li>
								<li>GROUPE E</li>
								<li><a href="http://www.livefoot.fr/euro/belgique/actualite" title="Belgique Euro 2016">Belgique</a></li>
								<li><a href="http://www.livefoot.fr/euro/italie/actualite" title="Italie Euro 2016">Italie</a></li> 
								<li><a href="http://www.livefoot.fr/euro/republique-d-irlande/actualite" title="République d'Irlande Euro 2016">République d'Irlande</a></li>	
								<li><a href="http://www.livefoot.fr/euro/suede/actualite" title="Su&egrave;de Euro 2016">Suède</a></li> 
							</ul>
							<ul  class="menuListe grosBloc listeLeft">
								<li></li>
								<li>GROUPE F</li>
								<li><a href="http://www.livefoot.fr/euro/autriche/actualite" title="Autriche Euro 2016">Autriche</a></li> 
								<li><a href="http://www.livefoot.fr/euro/hongrie/actualite" title="Hongrie Euro 2016">Hongrie</a></li>
								<li><a href="http://www.livefoot.fr/euro/islande/actualite" title="Islande Euro 2016">Islande</a></li>
								<li><a href="http://www.livefoot.fr/euro/portugal/actualite" title="Portugal Euro 2016">Portugal</a></li> 
								
							</ul>
							<ul  class="menuListe grosBloc listeLeft">
								<li></li>
								<li><a href="http://www.footlive.fr/europe/euro/2016/" target='_blank' title="Calendrier 2016">Calendrier</a></li> 
								<li>DIVERS</li>
								<li><a href="http://www.livefoot.fr/euro/danemark/actualite" title="Danemark Euro 2016">Danemark</a></li> 
								<li><a href="http://www.livefoot.fr/euro/grece/actualite" title="Grece Euro 2016">Gr&egrave;ce</a></li> 
								<li><a href="http://www.livefoot.fr/euro/pays-bas/actualite" title="Pays-Bas Euro 2016">Pays-Bas</a></li>
							</ul>							
							<div style="clear:left;"></div>
					</div>
					<div style="clear:left;"></div>
				</div>
			</div>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>


						<li class="level1-li sub wide"><a href="#" id="afrique" class="level1-a"><span class="down">Afrique</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
			<!--[if lte IE 6]><table><tr><td><![endif]-->
			<div class="listHolder2">
				<div class="inner">
					<div class="innerBloc">
							<div class="competition"> <a href="http://www.livefoot.fr/afrique/afrique.php">Foot Africain</a></div> 
							<ul  class="menuListe petitBloc listeLeft"> 
								<li><a href="http://www.livefoot.fr/afrique/afrique.php">Actualités</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/Eliminatoire-can.php">Can 2016</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/can-u23/actualite/">Can U23</a></li>
								<li><a href="http://www.livefoot.fr/afrique/can-u20/actualite/">Can U20</a></li>
								<li><a href="http://www.livefoot.fr/afrique/can-u17/actualite/">Can U17</a></li>
								<li><a href="http://www.livefoot.fr/afrique/afrique-du-sud.php">Afrique du Sud</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/algerie.php">Algérie</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/angola.php">Angola</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/benin.php">Benin</a></li> 
							</ul>
							<ul  class="menuListe petitBloc listeLeft"> 
								<li><a href="http://www.livefoot.fr/afrique/botswana-news">Botswana</a></li>
								<li><a href="http://www.livefoot.fr/afrique/BurkinaFaso.php">Burkina Faso</a></li>
								<li><a href="http://www.livefoot.fr/afrique/cameroun.php">Cameroun</a></li> 
								<li><a href="http://www.livefoot.fr/cap-vert/mercato-transfert-actualite">Cap Vert</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/centrafrique">Centrafrique</a></li>
								<li><a href="http://www.livefoot.fr/afrique-congo/mercato-transfert-actualite">Congo</a></li>
								<li><a href="http://www.livefoot.fr/afrique/cotedivoire.php">C&ocirc;te d'Ivoire</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/egypte.php">Égypte</a></li> 
								<li><a href="http://www.livefoot.fr/infos/ethiopie/actualite">Éthiopie</a></li> 
							</ul>
							<ul  class="menuListe petitBloc listeLeft" style="width:131px;">
								<li><a href="http://www.livefoot.fr/afrique/Gabon.php">Gabon</a></li>
								<li><a href="http://www.livefoot.fr/afrique/ghana.php">Ghana</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/guinee.php">Guinée</a></li> 
								<li><a href="http://www.livefoot.fr/guinee-equatoriale/mercato-transfert-actualite">Guinée Equatoriale</a></li> 
								<li><a href="http://www.livefoot.fr/kenya/actualite">Kenya</a></li> 
								<li><a href="http://www.livefoot.fr/liban/actualite">Liban</a></li>
								<li><a href="http://www.livefoot.fr/afrique/Malawi.php">Malawi</a></li>
								<li><a href="http://www.livefoot.fr/afrique/mali.php">Mali</a></li> 
								<li><a href="http://www.livefoot.fr/mauritanie-football/mercato-transfert-actualite">Mauritanie</a></li> 
							</ul>
							<ul  class="menuListe petitBloc listeLeft">
								<li><a href="http://www.livefoot.fr/afrique/maroc-football.php">Maroc</a></li>
								<li><a href="http://www.livefoot.fr/afrique/Mozambique.php">Mozambique</a></li>
								<li><a href="http://www.livefoot.fr/afrique/namibie.php">Nanibie</a></li> 
								<li><a href="http://www.livefoot.fr/infos/niger/actualite">Niger</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/nigeria.php">Nigeria</a></li> 
								<li><a href="http://www.livefoot.fr/infos/ouganda/actualite">Ouganda</a></li> 
								<li><a href="http://www.livefoot.fr/rd-congo/mercato-transfert-actualite">RD Congo</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/sierra-leone-news">Sierra Leone</a></li> 
								<li><a href="http://www.livefoot.fr/infos/rwanda/actualite">Rwanda</a></li>
							</ul>
							<ul  class="menuListe petitBloc listeLeft">
								<li><a href="http://www.livefoot.fr/afrique/senegal.php">Sénégal</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/soudan.php">Soudan</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/Tchad.php">Tchad</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/togo.php">Togo</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/tunisie.php">Tunisie</a></li> 
								<li><a href="http://www.livefoot.fr/afrique/zambie.php">Zambie</a></li> 
								<li><a href="http://www.livefoot.fr/infos/zimbabwe/actualite">Zimbabwe</a></li> 
							</ul>
							<div style="clear:left;"></div>
					</div>
					<div class="innerBloc" style="width:111px;">
							<div class="competition"> <a href="http://www.livefoot.fr/afrique/algerie.php">Foot Algérie</a></div> 
							<ul class="menuListe"> 
								<li><a href="http://www.livefoot.fr/afrique/algerie.php">Actualite</a></li> 
								<li><a href="http://www.livefoot.fr/algerie/ligue-1/classement/" title="Classement Algérie Ligue 1">Classement L1</a></li>
								<!--<li><a href="http://www.livefoot.fr/algerie/USM-Blida.php">USM Blida</a></li> -->
							</ul>
							<div style="clear:left;"></div>
					</div>
					<div class="innerBloc" style="width:121px;">
							<div class="competition"> <a href="http://www.livefoot.fr/afrique/maroc-football.php">Foot Maroc</a></div> 
							<ul class="menuListe"> 
								<li><a href="http://www.livefoot.fr/afrique/maroc-football.php">Actualite</a></li> 
								<li><a href="http://www.livefoot.fr/maroc/botola-pro/classement/" title="Classement Maroc Ligue 1">Classement L1</a></li>
								<li><a href="http://www.livefoot.fr/maroc/Raja-Casablanca.php">Raja Casablanca</a></li> 
								<li><a href="http://www.livefoot.fr/maroc/Wydad-Casablanca.php">Wydad Casablanca</a></li> 
							</ul>
							<div style="clear:left;"></div>
					</div>
					<div class="innerBloc" style="width:111px;">
							<div class="competition"> <a href="http://www.livefoot.fr/afrique/tunisie.php">Foot Tunisie</a></div> 
							<ul class="menuListe"> 
								<li><a href="http://www.livefoot.fr/afrique/tunisie.php">Actualite</a></li> 
								<li><a href="http://www.livefoot.fr/tunisie/ligue-1/classement/" title="Classement Tunisie Ligue 1">Classement L1</a></li>
								<li><a href="http://www.livefoot.fr/tunisie/esperance-sportive-tunis.php">Esperance ST</a></li> 
							</ul>
							<div style="clear:left;"></div>
					</div>
					<div style="clear:left;"></div>
				</div>
			</div>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>

			<li class="level1-li sub wide"><a href="#" id="monde" class="level1-a"><span class="down">Autres</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
			<!--[if lte IE 6]><table><tr><td><![endif]-->
			<div class="listHolder2">
				<div class="inner">
					<div class="innerBloc" style="width:170px;">
							<div class="competition"> <a href="#">Amérique </a></div> 
							<ul class="menuListe"> 
								<li><a href="http://www.livefoot.fr/amerique/bresil.php">Brésil</a></li> 
								<li><a href="http://www.livefoot.fr/amerique/canada.php">Canada</a></li> 
								<li><a href="http://www.livefoot.fr/amerique/etats-unis.php">USA</a></li> 			
								<li><a href="http://www.livefoot.fr/copa-libertadores/actualite">Copa libertadores</a></li> 
								<li><a href="http://www.livefoot.fr/copa-america/actualite-direct.html">Copa América</a></li>
								<li><a href="http://www.livefoot.fr/concacaf/gold-cup">Gold Cup</a></li> 
							</ul> 
							<div style="clear:left;"></div>
					</div>
					
					<div class="innerBloc" style="width:150px;">
							<div class="competition"> <a href="#">Joueurs</a></div> 
							<ul class="menuListe">
								<li><a href="http://www.livefoot.fr/joueurs/Ballon-dor.php">Ballon d'Or</a></li> 
								<li><a href="http://www.livefoot.fr/joueur/cristiano-ronaldo">Cristiano Ronaldo</a></li> 
								<li><a href="http://www.livefoot.fr/joueur/lionel-messi">Lionel Messi</a></li> 
								<li><a href="http://www.livefoot.fr/joueur/karim-benzema" title="Karim Benzema">Karim Benzema</a></li>
								<li><a href="http://www.livefoot.fr/joueur/zlatan-ibrahimovic" title="Zlatan Ronaldo">Zlatan Ibrahimovic</a></li>
								<li><a href="http://www.livefoot.fr/joueur/neymar" title="Neymar da Silva Santos Júnior">Neymar</a></li>
								<li><a href="http://www.livefoot.fr/joueur/hatem-ben-arfa" title="Hatem Ben Arfa">Hatem Ben Arfa</a></li>								
							</ul>
							<div style="clear:left;"></div>
					</div>
					
					<div class="innerBloc" style="width:165px;">
							<div class="competition"> <a href="#">Divers</a></div> 
							<ul class="menuListe">
								<li><a href="http://www.livefoot.fr/coupe-des-confederations/actualite">Coupe des confédérations</a></li> 
								<li><a href="http://www.livefoot.fr/futsal/actualite">Futsal</a></li>
								<li><a href="http://www.livefoot.fr/resultats">Résultats Foot</a></li>
								<li><a href="http://www.livefoot.fr/partenaires-foot.php">Annuaire Football</a></li> 
							</ul> 
							<div style="clear:left;"></div>
					</div>					
					
					
					<div class="innerBloc">
						<div class="competition"> <a href="http://www.livefoot.fr/coupe-du-monde/coupe-du-monde.php">Coupe du monde</a></div> 
							<ul class="menuListe grosBloc listeLeft"> 
								<li><a href="http://www.livefoot.fr/coupe-du-monde/coupe-du-monde.php">Actualité</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/classement">Classements</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/calendrier-resultats">Calendrier</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Algerie.php">Algérie</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Allemagne.php">Allemagne</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Angleterre.php">Angleterre</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Argentine.php">Argentine</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Australie.php">Australie</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/belgique">Belgique</a></li>
							</ul>
							<ul  class="menuListe petitBloc listeLeft">
								<li><a href="http://www.livefoot.fr/coupe-du-monde/bosnie-herzegovine">Bosnie</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Bresil.php">Brésil</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Cameroun.php">Cameroun</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Chili.php">Chili</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/colombie/actualite">Colombie</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Coree-du-Sud.php">Corée du Sud</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/costa-rica">Costa Rica</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Cote-dIvoire.php">C&ocirc;te d'Ivoire</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/croatie">Croatie</a></li>
							</ul>
							<ul  class="menuListe petitBloc listeLeft">
								<li><a href="http://www.livefoot.fr/coupe-du-monde/equateur">Equateur</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Espagne.php">Espagne</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Etats-Unis.php">Etats-Unis</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/France.php">France</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Ghana.php">Ghana</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Grece.php">Gr&egrave;ce</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Honduras.php">Honduras</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/iran">Iran</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Italie.php">Italie</a></li>
							</ul>
							<ul  class="menuListe petitBloc listeLeft">
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Japon.php">Japon</a></li>							
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Mexique.php">Mexique</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Nigeria.php">Nigeria</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Pays-Bas.php">Pays-Bas</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Portugal.php">Portugal</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/russie">Russie</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Suisse.php">Suisse</a></li>
								<li><a href="http://www.livefoot.fr/coupe-du-monde/Uruguay.php">Uruguay</a></li>						
							</ul>
																																																															<div style="clear:left;"></div>
					</div>
					<div style="clear:left;"></div>
				</div>
			</div>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>		
			
			
			<li class="level1-li sub wide"><a href="#" id="ActuWebbbbbb" class="level1-a"><span class="down">Le Web</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
			<!--[if lte IE 6]><table><tr><td><![endif]-->
			<div class="listHolder2">
				<div class="inner">
					<div class="innerBloc">
							<ul class="menuListe grosBloc listeLeft"> 
																														<li><a href="http://www.livefoot.fr/wsn/austade.php">AuStade.fr</a></li>
																																																																						<li><a href="http://www.livefoot.fr/wsn/fifa.php">Fifa.com</a></li> 
																				<li><a href="http://www.livefoot.fr/wsn/foot01.php">Foot01.com</a></li>	
										<li><a href="http://www.livefoot.fr/wsn/football.php">Football.fr</a></li> 
																			</ul>
							<ul  class="menuListe grosBloc listeLeft"> 
																							
										 
											
										<li><a href="http://www.livefoot.fr/wsn/footnationalcom.php">Foot National</a></li> 
										<li><a href="http://www.livefoot.fr/wsn/foot-sur7.fr.php">Foot-sur7.fr</a></li> 
										<li><a href="http://www.livefoot.fr/wsn/footransferts.php">Footransferts.com</a></li> 
																				<li><a href="http://www.livefoot.fr/wsn/jeunesfooteux.php">Jeunesfooteux.com</a></li> 
							</ul>
							<ul  class="menuListe grosBloc listeLeft">
										<li><a href="http://www.livefoot.fr/wsn/lequipe.php">L'équipe</a></li>
										<li><a href="http://www.livefoot.fr/wsn/le10sport.php">Le10sport.com</a></li>
																				<li><a href="http://www.livefoot.fr/wsn/lefootpourtous.php">LeFootPourTous.fr</a></li>
										<li><a href="http://www.livefoot.fr/wsn/lemulotdessurfaces.php">LeMulotDesSurfaces</a></li>
										<li><a href="http://www.livefoot.fr/wsn/LES-TRANSFERT.php">Les-Transferts.com</a></li>
										
							</ul>
							<ul  class="menuListe grosBloc listeLeft">
																				<li><a href="http://www.livefoot.fr/livefoot.php">livefoot.fr</a></li>
																				<li><a href="http://www.livefoot.fr/wsn/madeinfoot.php">MadeInFoot.com</a></li>
										<li><a href="http://www.livefoot.fr/wsn/maxifoot.php">MaxiFoot.fr</a></li> 
										<li><a href="http://www.livefoot.fr/wsn/meilleurcotes.php">MeilleurCotes.com</a></li> 
										<li><a href="http://www.livefoot.fr/wsn/rds.php">RDS</a></li>	
							</ul>
							<ul  class="menuListe grosBloc listeLeft">
																																								<li><a href="http://www.livefoot.fr/wsn/sofoot.php">SoFoot</a></li>
																				<li><a href="http://www.livefoot.fr/wsn/sport24.php">Sport24</a></li>
										<li><a href="http://www.livefoot.fr/wsn/topmercato.php">TopMercato</a></li> 
										<li><a href="http://www.livefoot.fr/wsn/whatsthefoot.php">Whatsthefoot.com</a></li> 
							</ul>
							<ul  class="menuListe grosBloc listeLeft">
																				<li><a href="http://www.livefoot.fr/contact/index.php"><strong style="color:red;font-size:16px;">Votre site ici ?</strong></a></li> 
							</ul>
														<div style="clear:left;"></div>
					</div>
					<div style="clear:left;"></div>
				</div>
			</div>
			<!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			
						<li class="level1-li"><a href="http://www.livefoot.fr/pronostic-football/actualite" id="pronostic" class="level1-a">Pronos</a></li> 
			<li class="level1-li"><a href="http://www.livefoot.fr/classement/" id="classement" class="level1-a" >Classements</a></li> 
						<li class="level1-li"><a href="http://www.livefoot.fr/programme-tv-football" id="tv" class="level1-a" >Tv Foot</a></li> 
			<li class="level1-li"><a href="http://www.livefoot.fr/twitter/" id="twitter" class="level1-a" >Twitter</a></li>
			<li class="level1-li"><a rel="nofollow" href="https://banners.livepartners.com/view.php?z=35771&banner=pariez-livefootfr" id="pariez" class="level1-a" target='_blank'>Pariez</a></li> 
			
								

					</ul>
	</div>
</div>

<div style="background-color:white;" class="menu-logos">
	<ul  class="menu-logo-club-france-l1">
			<li class="amiens-logo"><a href="http://www.livefoot.fr/france/club-football/amiens.php">Amiens</a></li>
			<li class="angers-logo"><a href="http://www.livefoot.fr/france/ligue2/angers.php" title="Angers">Angers</a></li>
			<li class="bordeaux-logo"><a href="http://www.livefoot.fr/france/ligue1/girondins-de-bordeaux.php" title="Bordeaux">Bordeaux</a></li>
			<li class="caen-logo"><a href="http://www.livefoot.fr/france/SMCaen.php" title="Caen">Caen</a></li>
			<li class="dijon-logo"><a href="http://www.livefoot.fr/france/dijon.php" title="Dijon">Dijon</a></li>
			<li class="guingamp-logo"><a href="http://www.livefoot.fr/france/club-football/guigamp.php" title="Guingamp">Guingamp</a></li>
			<li class="lille-logo"><a href="http://www.livefoot.fr/france/ligue1/lille-losc.php" title="Lille">Lille</a></li>
			<li class="lyon-logo"><a href="http://www.livefoot.fr/france/ligue1/olympique-lyonnais.php" title="Lyon">Lyon</a></li>
			<li class="marseille-logo"><a href="http://www.livefoot.fr/france/ligue1/olympique-de-marseille.php" title="Marseille">Marseille</a></li>
			<li class="metz-logo"><a href="http://www.livefoot.fr/france/ligue1/fc-metz.php" title="Metz">Metz</a></li>
			<li class="monaco-logo"><a href="http://www.livefoot.fr/france/ligue1/as-monaco.php" title="Monaco">Monaco</a></li>
			<li class="montpellier-logo"><a href="http://www.livefoot.fr/france/montpellier.php" title="Montpellier">Montpellier</a></li>
			<li class="nantes-logo"><a href="http://www.livefoot.fr/france/club-football/fc-nantes-atlantique.php" title="Nantes">Nantes</a></li>
			<li class="nice-logo"><a href="http://www.livefoot.fr/france/ligue1/ogc-nice.php" title="Nice">Nice</a></li>
			<li class="psg-logo"><a href="http://www.livefoot.fr/france/ligue1/psg.php" title="PSG">PSG</a></li>
			<li class="rennes-logo"><a href="http://www.livefoot.fr/france/ligue1/stade-rennais.php" title="Rennes">Rennes</a></li>
			<li class="saint-etienne-logo"><a href="http://www.livefoot.fr/france/ligue1/saint-etienne.php" title="Saint-Etienne">Saint-Etienne</a></li>
			<li class="strasbourg-logo"><a href="http://www.livefoot.fr/france/club-football/strasbourg.php">Strasbourg</a></li> 
			<li class="toulouse-logo"><a href="http://www.livefoot.fr/france/ligue1/toulouse-fc.php" title="Toulouse FC">Toulouse</a></li>
			<li class="troyes-logo "><a href="http://www.livefoot.fr/france/club-football/es-troyes-ac.php" title="Troyes">Troyes</a></li>
	</ul>
	<div class="leftclear"></div>
</div>



<div id="pub-728-haut" style="padding-top:10px;padding-bottom:10px;width:1000px;background-color:white;overfllow:hidden;"><!-- livefoot.fr-header-970-728 -->
	<div id='div-gpt-ad-1418060637193-6'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418060637193-6'); });
	</script>
	</div></div>
<table  class="color" width="1000" border="0" cellpadding="0"  cellspacing="0">
<tr>
<!---colonne milieu-->
<td bgcolor="#ffffff" width="1000" valign="top">
<div style="width:1000px; align="left"><div class="social">
	<div class="social_light">
		<div class="social_light_arrow_box">
			<a class="d-facebook" href="https://www.facebook.com/sharer.php?u=http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">
			</a>
		</div>
		<div class="social_light_arrow_box">
			<a class="d-twitter"  href="https://twitter.com/intent/tweet?url=http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html&amp;text=" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;">
						</a>
		</div>
		<div class="social_light_arrow_box">
			<a class="d-google" href="https://plus.google.com/share?url=http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;">
			</a>
		</div>	
		<div class="leftclear"></div>
	</div>
</div>

<div class="video" itemscope itemid="" itemtype="http://schema.org/VideoObject">
<link itemprop="url" href="http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html">
<meta itemprop="name" content="Il y a 10 ans - Mandanda découvrait la Ligue 1">
<h1>Il y a 10 ans - Mandanda découvrait la Ligue 1</h1>
<script src="//player.performgroup.com/eplayer.js#93cf422198d8cf01627ae55fa3.rhcw6962hmvh1fpik7oda01dh$videoid=1k7pyzc1r5uaq1ntbgkt01im3h" async></script>
<div class="video-content">
<p>&Agrave; quelques heures d'aller défier les champions de France en titre monégasques dimanche (21h), le gardien de but français vient de fêter le 10ème anniversaire de ses débuts en Ligue 1 avec l'Olympique de Marseille.</p>
<meta itemprop="description" content="&Agrave; quelques heures d'aller défier les champions de France en titre monégasques dimanche (21h), le gardien de but français vient de fêter le 10ème anniversaire de ses débuts en Ligue 1 avec l'Olympique de Marseille."><meta itemprop="duration" content="79">
<meta itemprop="datePublished" content="2017-08-25 11:15:01">
<meta itemprop="genre" content="Sports">
<br />
<span>Cat&eacute;gorie: Football Français</span>
<br /> 
<span>Dur&eacute;: 79 secondes </span>
<br /> 
<span>Date: 2017-08-25 11:15:01</span>
</div>
</div>
<div class="social">
	<div class="social_light">
		<div class="social_light_arrow_box">
			<a class="d-facebook" href="https://www.facebook.com/sharer.php?u=http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;">
			</a>
		</div>
		<div class="social_light_arrow_box">
			<a class="d-twitter"  href="https://twitter.com/intent/tweet?url=http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html&amp;text=" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;">
						</a>
		</div>
		<div class="social_light_arrow_box">
			<a class="d-google" href="https://plus.google.com/share?url=http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;">
			</a>
		</div>	
		<div class="leftclear"></div>
	</div>
</div>

<br/><br/> 
 

 <br/><br/><div id="pageVideo"><div class="videodirect"><h2><a href="http://www.livefoot.fr/actualite/barca-valverde-ne-pense-pas-a-verratti.html">Barca - Valverde ne pense pas a Verratti</a></h2><a href="http://www.livefoot.fr/actualite/barca-valverde-ne-pense-pas-a-verratti.html"><img width="126px" height="94px" src="https://images.performgroup.com/javaImages/75/b8/0,,~15644789,00.jpeg" alt="Barca - Valverde ne pense pas a Verratti" /></a>En conférence de presse, lundi, l'entraîneur du FC Barcelone, Ernest Valverde, a répondu aux journalistes qui souhaitaient savoir si le club catalan tentait toujours d'enrôler Marco Verratti cet été.<div class="leftclear"></div></div><div class="videodirect"><h2><a href="http://www.livefoot.fr/actualite/juventus-les-supporters-accueillent-douglas-costa.html">Juventus - Les supporters accueillent Douglas Costa</a></h2><a href="http://www.livefoot.fr/actualite/juventus-les-supporters-accueillent-douglas-costa.html"><img width="126px" height="94px" src="https://images.performgroup.com/javaImages/48/b6/0,,~15644232,00.jpeg" alt="Juventus - Les supporters accueillent Douglas Costa" /></a>Transféré du Bayern Munich dans le cadre d'un prêt payant, le milieu brésilien a été officiellement présenté par la Juventus Turin ce lundi.<div class="leftclear"></div></div></div><div class="leftclear"></div><br/><br/>	</div>
	</td>
	<!-- FIN colonne news -->
</tr>
</table>
</div>
<!--FIN tableau principal intérieur-->
	

<div>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-format="autorelaxed"
		 data-ad-client="ca-pub-2677083954013733"
		 data-ad-slot="3143095769"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="partenaires3"><p style="width:1000px;margin-left:auto;margin-right:auto;padding:5px;text-align:left;"><span id="mc" style="display:none;">sm</span></p>	
	<div style="width:1000px;margin-left:auto;margin-right:auto;margin-top:5px;text-align:left;">
		<style>
			#footer_player{
				text-align:left;
				padding-left:5px;
			}
			#footer_player h3{
				color: #fff;
				font-size: 1.2em;
			}	
			#footer_player a{
				color: #fff;
				font-size: 0.9em;
				text-decoration: none;
			}
			#footer_player ul{
				padding: 0;
				margin: 0;
			}
			#footer_player li{
				padding: 0;
				margin: 0;
				height: 25px;
				line-height: 25px;
				list-style-type: none;
			}
		</style>
		<div id='footer_player'>
			<div class="floatleft" style="width:14%;">
				<ul>
					<li><a href="http://www.footlive.fr/europe/euro/2016/" target='_blank' title="Résultats 2016">Résultats 2016</a></li> 
					<li><a href="http://www.livefoot.fr/euro/actualite" title="Euro 2016 Groupe A"><strong>Euro 2016 Groupe A </strong></a></li>
					<li><a href="http://www.livefoot.fr/euro/france/actualite" title="France Euro 2016">France</a></li> 
					<li><a href="http://www.livefoot.fr/euro/albanie/actualite" title="Albanie Euro 2016">Albanie</a></li>
					<li><a href="http://www.livefoot.fr/euro/roumanie/actualite" title="Roumanie Euro 2016">Roumanie</a></li> 
					<li><a href="http://www.livefoot.fr/euro/suisse/actualite" title="Suisse Euro 2016">Suisse</a></li> 	
				</ul>
			</div>
			<div class="floatleft" style="width:14%;">
				<ul>
					<li><a href="http://www.livefoot.fr/euro/actualite" title="Euro 2016 Groupe A"><strong>Euro 2016 Groupe B </strong></a></li>
					<li><a href="http://www.livefoot.fr/euro/angleterre/actualite" title="Allemagne Euro 2016">Angleterre</a></li> 						
					<li><a href="http://www.livefoot.fr/euro/russie/actualite" title="Russie Euro 2016">Russie</a></li> 
					<li><a href="http://www.livefoot.fr/euro/pays-de-galles/actualite" title="Pays de Galles Euro 2016">Pays de Galles</a></li>
					<li><a href="http://www.livefoot.fr/euro/slovaquie/actualite" title="Slovaquie Euro 2016">Slovaquie</a></li>

				</ul>
			</div>
			<div class="floatleft" style="width:14%;">
				<ul>
					<li><a href="http://www.livefoot.fr/euro/actualite" title="Euro 2016 Groupe A"><strong>Euro 2016 Groupe C </strong></a></li>
					<li><a href="http://www.livefoot.fr/euro/allemagne/actualite" title="Allemagne Euro 2016">Allemagne</a></li>
					<li><a href="http://www.livefoot.fr/euro/irlande-du-nord/actualite" title="Irlande du nord Euro 2016">Irlande du nord</a></li>
					<li><a href="http://www.livefoot.fr/euro/pologne/actualite" title="Pologne Euro 2016">Pologne</a></li> 
					<li><a href="http://www.livefoot.fr/euro/ukraine/actualite" title="Ukraine Euro 2016">Ukraine</a></li>
				</ul>
			</div>
			<div class="floatleft" style="width:14%;">
				<ul>
					<li><a href="http://www.livefoot.fr/euro/actualite" title="Euro 2016 Groupe A"><strong>Euro 2016 Groupe D </strong></a></li>
					<li><a href="http://www.livefoot.fr/euro/croatie/actualite" title="Croatie Euro 2016">Croatie</a></li> 
					<li><a href="http://www.livefoot.fr/euro/espagne/actualite" title="Espagne Euro 2016">Espagne</a></li> 
					<li><a href="http://www.livefoot.fr/euro/republique-tcheque/actualite" title="République tch&egrave;que Euro 2016">République tch&egrave;que</a></li> 
					<li><a href="http://www.livefoot.fr/euro/turquie/actualite" title="Turquie Euro 2016">Turquie</a></li>	
				</ul>
			</div>
			<div class="floatleft" style="width:14%;">
				<ul>
					<li><a href="http://www.livefoot.fr/euro/actualite" title="Euro 2016 Groupe A"><strong>Euro 2016 Groupe E </strong></a></li>
					<li><a href="http://www.livefoot.fr/euro/belgique/actualite" title="Belgique Euro 2016">Belgique</a></li>
					<li><a href="http://www.livefoot.fr/euro/italie/actualite" title="Italie Euro 2016">Italie</a></li> 
					<li><a href="http://www.livefoot.fr/euro/republique-d-irlande/actualite" title="République d'Irlande Euro 2016">République d'Irlande</a></li>	
					<li><a href="http://www.livefoot.fr/euro/suede/actualite" title="Su&egrave;de Euro 2016">Suède</a></li> 
				</ul>
			</div>
			<div class="floatleft" style="width:14%;">
				<ul>
					<li><a href="http://www.livefoot.fr/euro/actualite" title="Euro 2016 Groupe A"><strong>Euro 2016 Groupe F </strong></a></li>
					<li><a href="http://www.livefoot.fr/euro/autriche/actualite" title="Autriche Euro 2016">Autriche</a></li> 
					<li><a href="http://www.livefoot.fr/euro/hongrie/actualite" title="Hongrie Euro 2016">Hongrie</a></li>
					<li><a href="http://www.livefoot.fr/euro/islande/actualite" title="Islande Euro 2016">Islande</a></li>
					<li><a href="http://www.livefoot.fr/euro/portugal/actualite" title="Portugal Euro 2016">Portugal</a></li> 
				</ul>
			</div>			
			<div class="floatleft" style="width:14%;">
				<ul>
					<li><a href="http://www.livefoot.fr/mentions-legales.php"><span class="fonce">Mentions Légales</span></a></li>
					<li><a href="http://www.livefoot.fr/charte-cookies.php"><span class="fonce">Cookies</span></a></li>
					<li><a href="http://www.livefoot.fr/contact/index.php"><span class="fonce">Contact</span></a></li>
					<li><a href="https://plus.google.com/+livefoot/posts" rel="publisher">Google+</a></li>		
					<li><a href="https://www.facebook.com/LiveFoot.fr" rel="publisher">Facebook</a></li>		
					<li><a href="https://twitter.com/livefootfr" rel="publisher">Twitter</a></li>						
				</ul>
			</div>
			<div style="clear:left;"></div>		
			<div class="floatleft" style="width:14%;">
				<ul>
					<li><strong>Liens Sports: </strong></li>
					<li><a href="http://www.livefoot.fr/"  title="live foot"><strong>Live foot</strong></a></li>
					<li><a href="http://www.livebasket.fr/"  title="live Basket">Basket</a></li>
					<li><a href="http://www.livetennis.fr/"  title="live Tennis">Tennis</a></li>
					<li><a href="http://www.livesport.fr/"  title="live Sport">Sport</a></li>
					<li><a href="http://www.mercatolive.fr/" title="mercato football">Mercato</a></li>
				</ul>
			</div>
			<div class="floatleft" style="width:14%;">
				<ul>
					<li><strong>Actu Foot: </strong></li>
					<li><a href="http://www.livefoot.fr/espagne/foot-espagnol.php"  title="Foot Espagnol">Foot Espagnol</a></li>
					<li><a href="http://www.livefoot.fr/joueur/cristiano-ronaldo" title="Cristiano Ronaldo">CR7</a></li>
					<li><a href="http://www.livefoot.fr/joueur/karim-benzema" title="Karim Benzema">Benzema</a></li>
					<li><a href="http://www.livefoot.fr/joueur/zlatan-ibrahimovic" title="Zlatan Ibrahimovic">Ibrahimovic</a></li>
					<li><a href="http://www.livefoot.fr/joueur/neymar" title="Neymar da Silva Santos Júnior">Neymar da Silva</a></li>
					<li><a href="http://www.livefoot.fr/joueur/hatem-ben-arfa" title="Hatem Ben Arfa">Ben Arfa</a></li>
				</ul>
			</div>
			<div class="floatleft" style="width:14%;">
				<ul>
					<li><strong>Actu Clubs: </strong></li>
					<li><a href="http://www.livefoot.fr/espagne/liga/real-madrid.php"  title="Real Madrid">Real Madrid FC</a></li>
					<li><a href="http://www.livefoot.fr/transfert/transfert-mercato.php"  title="Foot transfert">Foot transfert</a></li>
					<li><a href="http://www.livefoot.fr/france/ligue1/rc-lens.php"  title="RC Lens">RC Lens</a></li>	
					<li><a href="http://www.livefoot.fr/france/ligue1/olympique-lyonnais.php"  title="Olympique Lyonnais">Olympique Lyonnais</a></li>	
					<li><a href="http://www.livefoot.fr/france/ligue1/olympique-de-marseille.php"  title="Olympique de Marseille">Olympique de Marseille</a></li>	
				</ul>
			</div>
			<div style="clear:left;"></div>			
		</div>
	</div>
	
	

</div> 

 
	

</div><!-- main -->	
<div id="test"></div>





<script type="text/javascript">
        var rdads=new String(Math.random()).substring (2, 11);
        document.write('<sc'+'ript type="text/javascript" src="http://cpm1.affiz.net/tracking/ads_display.php?nodiv=1&n=315f315f31393237_ed34f449c6&rdads='+rdads+'"></sc'+'ript>');
		</script><a class="fancybox fancybox.ajax" href="http://www.livefoot.fr/include/fancybox-3.0/pubSociaux.php?interstitiel=1"></a>
<a href="#" id="top">Revenir en Haut</a>

	




<style>#top {bottom:60px;}</style><script src="/cookies/cookiechoices.js"></script>
			<style>
				a#cookieChoiceDismiss {
			  background-color: #303030;
			  border: 1px solid rgba(0,0,0,.1);
			  -moz-border-radius: 1px;
			  -webkit-border-radius:1px;
			  border-radius: 1px;
			  color: #fff;
			  cursor: pointer;
			  padding: 0px 8px;
			  text-decoration: none;
			  white-space: nowrap;
			}	
			a#enSavoirPlus{
				  color: #A12667;
				  font-weight:bold;
			}
		</style>
		<script>
		 document.addEventListener('DOMContentLoaded', function(event) {
		  cookieChoices.showCookieConsentBar('En poursuivant votre navigation sur ce site, vous acceptez l\'utilisation de cookies pour vous proposer des contenus et des publicités ciblés en fonction de vos centres d\'intérêts.','OK','En savoir plus.','http://www.livefoot.fr/charte-cookies.php');
		 });
		 </script>

<div class="partagerFB">
<span class="t1">
Vous avez aimé cet vidéo ?
</span>
<span class="t2">
Aidez nous en partageant sur 
</span>
</br></br>
<!--
<a class="fb" href="javascript:fbs_click('http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html');">
<img src="http://www.livefoot.fr/images/fb.png" alt="" />
</a>
-->
<div class="social_light">
	<div class="social_light_arrow_box">
		<a class="d-facebook" href="https://www.facebook.com/sharer.php?u=http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');return false;" lambdaeverupdated="5">
	</a>
	</div>
	<div class="social_light_arrow_box">
		<a class="d-twitter" href="https://twitter.com/intent/tweet?url=http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html;text=" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=700');return false;" lambdaeverupdated="5">
				</a>
	</div>
	<div class="social_light_arrow_box">
		<a class="d-google" href="https://plus.google.com/share?url=http://www.livefoot.fr/actualite/il-y-a-10-ans-mandanda-decouvrait-la-ligue-1.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=650');return false;" lambdaeverupdated="5">
	</a>
	</div>	
	<div class="leftclear"></div>
</div>
	
<span class="close">
X
</span>
</div>
</body>
</html>
